SIP-S51H, SIP&ONVIF, 15W, Micrófono incorporado,PoE, Alarma de entrada, Programación,Códec de audio OPUS 48K, URL HTTP.
Artículo No:
SIP-S51HOrden (MOQ):
1Pago:
T/T,Western Union, PaypalOrigen del producto:
ChinaColor:
WhiteTiempo de espera:
1 WeekPeso:
1.7KGDescripción del Producto
El proyector de sonido IP Tonmind SIP-S51H de 15 W con micrófono es un altavoz de audio en red compacto diseñado para aplicaciones de megafonía, intercomunicación y seguridad.Gracias a su micrófono incorporado, permite la comunicación de voz bidireccional, mientras que el amplificador integrado de 15 W ofrece un audio nítido con un nivel de presión sonora máximo de hasta 102 dB.Es compatible con SIP para la integración con sistemas IP PBX y VoIP, y con ONVIF para la conexión con plataformas CCTV y VMS.La decodificación de audio OPUS de 48 kHz de alta calidad garantiza un excelente rendimiento de sonido.El SIP-S51H también admite RTP Multicast, mensajes pregrabados, programaciones y control mediante API HTTP.Alimentado por PoE o CC de 12 V, su carcasa de ABS con clasificación IP55 es adecuada para instalaciones fiables en interiores y exteriores, tanto montadas en la pared.
Proyector de sonido IP con micrófonoCaracterísticas
●Micrófono incorporado para comunicación por intercomunicador bidireccional.
●PoE elimina la necesidad de una fuente de alimentación local..
●Compatible con dispositivos VoIP y SIP (IPPBX, teléfono IP) a través de SIP..
●Compatible con VMS de cámaras IP a través de ONVIF.
●Compatibilidad con la API HPPT para la transmisión de alarmas.
●Control HTTP, Programación,Evento de mensajes pregrabados.
●El códec de audio 48K OPUS permite una excelente calidad de sonido..
Audio
Descodificación
OPUS 48 kHz, MP3 44,1 kHz, G.722-ADPCM 16 kHz, G.711-PCMU 8 kHz, G.711-PCMA 8 kHz, G726 8 kHz, GSM 8 kHz, LPCM-16 bits-estéreo/mono 44,1 kHz
MIC
Micrófono incorporado
SÍ
Vocero
SPL máximo
102 dB
Respuesta en frecuencia
130 Hz ~ 17 kHz
Rango de frecuencia
500-2 kHz +- 10 dB
Distorsión armónica
0,1 a 1 kHz
Relación señal/ruido
91 dB
Red
Seguridad
Protección con contraseña, filtrado de direcciones IP, autenticación Digest, registro de acceso de usuarios, cortafuegos
Protocolo de red
SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
Interfaz de red
10/100 Base-TX, RJ45
Características SIP
Admite el protocolo SIP para su integración con sistemas VoIP y plataformas SIP/PBX.
Amplificador
Descripción del amplificador
Amplificador integrado de 15 W
General
Temperatura de funcionamiento
-30℃ — +60℃
Humildad operativa
5%-85%
Material
ABS (resistente al agua IP55)
Potencia nominal
15W
Fuente de alimentación
PoE (IEEE802.3af/at) o CC 12V
Interfaz
RJ45, entrada de alimentación CC, entrada de alarma GPIO, botón de reinicio
Instalación
Montaje en pared
Dimensiones
D135 × 205 mm
Peso neto
1,7 kg
Idiomas
Inglés, italiano, ruso, coreano, chino simplificado y tradicional.
Garantía
2 años
El paquete incluye
Altavoz de techo de red
400-12 kHz +- 20 dB
Admite servidor SIP secundario/de backend, IPv4 (IPv6 en desarrollo).
Admite los códecs: OPUS, G722, G711U, G711A.
DTMF SIP (RFC 2976, RFC 2833/RFC 4733)
Guía rápida
Imagen del producto

Si Usted está interesado en nuestros productos y desea saber más detalles, deje un mensaje aquí, le responderemos tan pronto como nosotros .. puedamos.