Altavoz de techo IP de 20W Tonmind SIP-S05

SIP-S05, 20W, compatibilidad con SIP y ONVIF, API HTTP, mensajes pregrabados, Audio OPUS de 48Kdec, transmisión HD


  • Artículo No:

    SIP-S05
  • Orden (MOQ):

    1
  • Pago:

    T/T,Western Union, Paypal
  • Origen del producto:

    China
  • Color:

    White
  • Tiempo de espera:

    1 Week
  • Peso:

    1.7kg
  • Detalle del producto

Descripción del producto

Tonmind SIP-S05 es un altavoz de techo IP de 20W diseñado para anuncios de voz claros y música de fondo de alta calidad. Cuenta con un amplificador integrado de 20W y admite alimentación PoE o CC de 12V para una instalación flexible. Con compatibilidad SIP y ONVIF, el SIP-S05 puede integrarse fácilmente con sistemas VoIP, plataformas IP PBX y VMS de CCTV. Al admitir códecs de audio de alta calidad, incluido OPUS 48kHz, ofrece un excelente rendimiento de sonido. El altavoz también admite multidifusión RTP, mensajes pregrabados, API HTTP y entrada de alarma GPIO, lo que lo hace adecuado para oficinas, escuelas, hoteles, hospitales y otras aplicaciones de megafonía.


Característica del altavoz de techo SIP

● El amplificador integrado de 20W ofrece un audio claro y potente

● Admite alimentación PoE y CC de 12V

● Compatible con SIP para sistemas VoIP e IP PBX

● Compatible con ONVIF para una fácil integración con VMS de CCTV

● Admite multidifusión RTP y mensajes de audio pregrabados

● La entrada de alarma GPIO permite activar alarmas externas

● La API HTTP admite una integración flexible con sistemas de terceros

● Cubierta trasera de metal ignífuga para una instalación más segura


Especificación

Audio

Decodificación

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

Altavoz

SPL máx.

101dB

Respuesta de frecuencia

50 Hz - 20 kHz

Sensibilidad

88dB

Red

Seguridad

Protección por contraseña, filtrado de direcciones IP, autenticación Digest, registro de acceso de usuario, cortafuegos

Protocolo de red

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

Interfaz de red

10/100 Base-TX, RJ45

Características SIP

Admite el protocolo SIP para la integración con sistemas VoIP y plataformas SIP/PBX.
Soporta servidor SIP secundario/backend, IPv4 (IPv6 en desarrollo).
Soporta códecs: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Amplificador

Descripción del amplificador

Amplificador integrado de 20W

General

Material

Rejilla de acero, cubierta trasera metálica ignífuga

Potencia nominal

20W

Fuente de alimentación

PoE (IEEE802.3af/at) o CC 12V

Interfaz

RJ45, entrada de alimentación CC, entrada de alarma GPIO, botón de reinicio

Instalación

En techo

Dimensiones

203 × 145 mm

Peso neto

1.7 KG

Idiomas

Inglés, italiano, ruso, coreano, chino simplificado y tradicional

Garantía

2 años

El paquete incluye

Altavoz de techo de red
Guía rápida



Imagen del producto



dejar un mensaje

Si Usted está interesado en nuestros productos y desea saber más detalles, deje un mensaje aquí, le responderemos tan pronto como nosotros .. puedamos.

Productos relacionados
poe network speaker
Altavoz de techo SIP de 15W para interior
SIP-S01, techo, interior, 15W, poe, Códec de audio OPUS de 48k, Transmisión HD
SIP Ceiling Speaker
Altavoz de techo IP de 15 W con micrófono
SIP-S01M, techo, interior, 15 W, micrófono incorporado, compatibilidad SIP y ONVIF, API HTTP, mensajes pregrabados, códec de audio OPUS 48K, transmisión HD
SIP Paging speaker
Altavoz de techo IP de 50 W para interiores
SIP-S02, Techo, Interior, 50 W, Compatibilidad SIP y ONVIF, API HTTP, Mensajes pregrabados, Códec de audio OPUS 48K, Transmisión HD
poe network speaker
Altavoz colgante IP de 30 W para interiores
SIP-S61T, SIP y ONVIF, 30 W, PoE, programación, Códec de audio OPUS 48K, URL HTTP.
SIP Ceiling Speaker
Altavoz de techo Tonmind 30W Onvif IP
SIP-S03T, Techo, Interior, 30W, Compatibilidad SIP y ONVIF, API HTTP, Entrada de alarma, Entrada de audio, Mensajes pregrabados, 48K OPUS Audio Codiciembre, transmisión HD
SIP Ceiling Speaker
Altavoz de techo IP Onvif Tonmind de 30 W con micrófono
SIP-S03M, techo, interior, 30 W, micrófono incorporado, compatibilidad SIP y ONVIF, API HTTP, entrada de alarma, entrada de audio, mensajes pregrabados, 48K OPUS Audio Codiciembre, transmisión HD
poe network speaker
Altavoz colgante IP de 30W con MIC SIP-S61M
SIP-S61M, SIP y ONVIF, 30W,Micrófono incorporado, PoE, Horario,Códec de audio OPUS 48K, URL HTTP.
IP Ceiling Speaker
Altavoz de techo IP de 8W Tonmind SIP-S04
SIP-S04, 8W, compatibilidad con SIP y ONVIF, API HTTP, mensajes pregrabados, Audio OPUS de 48Kdec, transmisión HD
dejar un mensaje
dejar un mensaje
Si Usted está interesado en nuestros productos y desea saber más detalles, deje un mensaje aquí, le responderemos tan pronto como nosotros .. puedamos.

Casa

Productos

skype

whatsapp