SIP-S61M, SIP y ONVIF, 30W,Micrófono incorporado, PoE, Horario,Códec de audio OPUS 48K, URL HTTP.
Artículo No:
SIP-S61MOrden (MOQ):
1Pago:
T/T,Western Union, PaypalOrigen del producto:
ChinaColor:
WhiteTiempo de espera:
1 WeekPeso:
2.1KGDescripción del Producto
El altavoz colgante IP Tonmind SIP-S61M de 30 W con micrófono es un altavoz de audio en red diseñado para megafonía, música ambiental y comunicación bidireccional en espacios comerciales. Incorpora un micrófono y un amplificador de 30 W, que proporcionan un audio nítido y equilibrado. El altavoz es compatible con SIP para una integración perfecta con sistemas IP PBX y VoIP, así como con ONVIF para la conexión con plataformas CCTV y VMS. La decodificación de audio OPUS de 48 kHz ofrece un sonido de alta calidad, mientras que la multidifusión RTP, los mensajes pregrabados, la programación y el control HTTP ofrecen funciones de megafonía flexibles. Con alimentación PoE y un elegante diseño colgante, el SIP-S61M es ideal para tiendas, oficinas, hoteles, vestíbulos y otros entornos interiores.
IPColgante Altavoz con micrófono
●Micrófono incorporado para comunicación por intercomunicador bidireccional.
●El códec de audio 48K OPUS permite una excelente calidad de sonido..
●Compatible con dispositivos VoIP y SIP (IPPBX, teléfono IP) a través de SIP..
●Compatible con VMS de cámaras IP a través de ONVIF.
●Admite RTP Multicast como alternativa al sistema backend SIP.
●Control HTTP, Programación,Evento de mensajes pregrabados.
●Amplificador de 30 W, fuente de alimentación PoE.
Audio
Descodificación
OPUS 48 kHz, MP3 44,1 kHz, G.722-ADPCM 16 kHz, G.711-PCMU 8 kHz, G.711-PCMA 8 kHz, G726 8 kHz, GSM 8 kHz, LPCM-16 bits-estéreo/mono 44,1 kHz
MIC
Micrófono incorporado
SÍ
Vocero
SPL máximo
91 dB
Respuesta en frecuencia
70 Hz~20 kHz
Rango de frecuencia
500-2 kHz +- 10 dB
Distorsión armónica
0,1 a 1 kHz
Relación señal/ruido
91 dB
Red
Seguridad
Protección con contraseña, filtrado de direcciones IP, autenticación Digest, registro de acceso de usuarios, cortafuegos
Protocolo de red
SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
Interfaz de red
10/100 Base-TX, RJ45
Características SIP
Admite el protocolo SIP para su integración con sistemas VoIP y plataformas SIP/PBX.
Amplificador
Descripción del amplificador
Amplificador integrado de 30 W
General
Temperatura de funcionamiento
-30℃ — +60℃
Humildad operativa
5%-85%
Material
ABS
Potencia nominal
30W
Fuente de alimentación
PoE (IEEE802.3af/at)
Interfaz
RJ45
Instalación
Colgante
Dimensiones
D185*250mm
Peso neto
2,1 kg
Idiomas
Inglés, italiano, ruso, coreano, chino simplificado y tradicional.
Garantía
2 años
El paquete incluye
Altavoz de techo de red
400-12 kHz +- 20 dB
Admite servidor SIP secundario/de backend, IPv4 (IPv6 en desarrollo).
Admite los códecs: OPUS, G722, G711U, G711A.
DTMF SIP (RFC 2976, RFC 2833/RFC 4733)
Guía rápida
Imagen del producto

Si Usted está interesado en nuestros productos y desea saber más detalles, deje un mensaje aquí, le responderemos tan pronto como nosotros .. puedamos.