Panel de micrófono IP Tonmind SIP-D31

D31 SIP y ONVIF, PoE, micrófono integrado, entrada GPIO, LED, salida de altavoz, salida de alimentación de 12 V


  • Artículo No:

    SIP-D31
  • Orden (MOQ):

    1
  • Pago:

    T/T, Western Union, Paypal
  • Origen del producto:

    China
  • Color:

    Black
  • Tiempo de espera:

    1 Week
  • Peso:

    265g
  • Detalle del producto

Producto Descripción ción

El panel de micrófono Tonmind SIP-D31 es un panel de micrófono IP compacto, alimentado por PoE, diseñado para una comunicación fiable basada en SIP y para llamadas de emergencia. Con una función de llamada de emergencia rápida con un solo toque, es compatible con los protocolos estándar SIP y ONVIF para una integración perfecta con plataformas VoIP, SIP/PBX y VMS. Fabricado con un panel de aleación de aluminio duradero y una cubierta trasera de metal, el D31 ofrece un rendimiento estable y una fácil instalación. Incluye interfaces flexibles como entrada/salida de alarma, indicador LED, salida de altavoz y salida de 12 V para la expansión del sistema, lo que la convierte en una solución ideal para escuelas, oficinas, ascensores y áreas de acceso restringido.



Panel de micrófono Características

● Llamada de emergencia rápida con un solo toque.

● Compatible con los protocolos estándar SIP y ONVIF.

● Interfaces de entrada/salida, LED, altavoz y salida de 12 V para una fácil expansión.

● Soporte de alimentación POE para una instalación y funcionamiento simplificados.

● Panel de aleación de aluminio duradero y de alta calidad.


Específico ion

Audio

Descodificación

OPUS 48 kHz, MP3 44,1 kHz, G.722-ADPCM 16 kHz, G.711-PCMU 8 kHz, G.711-PCMA 8 kHz, G726 8 kHz, GSM 8 kHz, LPCM-16 bits-estéreo/mono 44,1 kHz

Micrófono incorporado

Sí

Red

Seguridad

Protección con contraseña, filtrado de direcciones IP, autenticación Digest, registro de acceso de usuarios, cortafuegos

Protocolo de red

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP

Interfaz de red

10/100 Base-TX, RJ45

Características SIP

Admite el protocolo SIP para su integración con sistemas VoIP y plataformas SIP/PBX.

Admite servidor SIP secundario/de backend, IPv4 (IPv6 en desarrollo).

Admite los códecs: OPUS, G722, G711U, G711A.
DTMF SIP (RFC 2976, RFC 2833/RFC 4733).

General

Material

Panel de aleación, cubierta trasera de metal

Fuente de alimentación

PoE (IEEE802.3af)

Interfaz

1 × RJ45, 1 × entrada de E/S de alarma, 1 × LED, 1 × salida de altavoz, 1 × salida de alimentación de 12 V

Dimensiones

86 mm × 86 mm × 38 mm

Peso

265 g

Color

Negro

Idiomas

Inglés

Garantía

2 años

El paquete incluye

Panel de micrófono
Guía rápida de estrellas
Tornillo M3.5*20*4 piezas
Llave Torx en forma de L T10*23*66



Producto Imagen




dejar un mensaje

Si Usted está interesado en nuestros productos y desea saber más detalles, deje un mensaje aquí, le responderemos tan pronto como nosotros .. puedamos.

Productos relacionados
Security Microphone
Micrófono de seguridad IP Tonmind SIP-M01
M01 , SIP y ONVIF, PoE, O micrófono multidireccional, AGC, Salida de auriculares, Entrada GPIO, Salida de 3V, Salida de 12 V,
Ip Speaker And Microphone
Mini micrófono de megafonía de intercomunicador IP
SIP-M30, 6 líneas SIP, llamada directa IP, teclas de marcación rápida, paginación de multidifusión RTP, monitoreo en tiempo real, servidor FTP, música en disco USB, control sencillo de contactos
SIP Paging speaker
Altavoz de techo IP de 50 W para interiores
SIP-S02, Techo, Interior, 50 W, Compatibilidad SIP y ONVIF, API HTTP, Mensajes pregrabados, Códec de audio OPUS 48K, Transmisión HD
IP Intercom
Intercomunicador IP PoE Tonmind SIP-D32
D32 , SIP y ONVIF, intercomunicador bidireccional, PoE, salida de alimentación de 12 V
network wall speaker
altavoz de megafonía SIP para el aula con MIC
SIP-S12M, aula, 2 piezas*15w, poe, Códec de audio OPUS de 48K
Explosion Proof Horn Speaker
Altavoz de bocina antiexplosión Tonmind SIP-S23T
SIP-S23T, A prueba de explosiones , 30W, PoE, Compatibilidad con SIP y ONVIF, API HTTP, Mensajes pregrabados, Códec de audio OPUS de 48K
SIP PCB Board
Placa PCB tonmind SIP con cámara para intercomunicador con altavoz IP
SIP-K20C-M , MIC, altavoz ,alarma IO, interfaz de reinicio. poe, amplificador integrado de 15 W, cámara.
Network Speaker Wall Mounted
Altavoz de pared SIP de 30W
SIP-S11T, pared, ip55 a prueba de agua, 30w, poe, Códec de audio OPUS de 48K
dejar un mensaje
dejar un mensaje
Si Usted está interesado en nuestros productos y desea saber más detalles, deje un mensaje aquí, le responderemos tan pronto como nosotros .. puedamos.

Casa

Productos

skype

whatsapp