Adaptador de megafonía WiFi Tonmind SIP-T22W

SIP-T22W, WiFi, PoE, 15W,Interfaz para micrófono, auriculares y altavoces.Alarma: Entrada GPIO, URL HTTP y salida de relé.Compatible con dispositivos VoIP SIP y ONVIF VMS/NVR.

  • Artículo No:

    SIP-T22W
  • Orden (MOQ):

    1
  • Pago:

    T/T,Western Union, Paypal
  • Origen del producto:

    China
  • Color:

    Black
  • Tiempo de espera:

    1 Week
  • Peso:

    270g
  • Detalle del producto

Descripción del Producto

El adaptador de megafonía WiFi Tonmind SIP-T22W cuenta con una carcasa compacta de metal negro, una antena WiFi externa e interfaces de terminal claramente organizadas para una fácil instalación. Su amplificador integrado de 15 W puede alimentar directamente altavoces analógicos, ofreciendo anuncios nítidos y música de fondo con audio OPUS 48K de alta calidad. Las interfaces de micrófono, auriculares y altavoces proporcionan una expansión de audio flexible y admiten comunicación de intercomunicación bidireccional. La compatibilidad con SIP y ONVIF permite una integración perfecta con plataformas IP PBX, teléfonos SIP, sistemas VMS y NVR. Admite WiFi de 2,4 GHz en modo estación o punto de acceso, así como alimentación PoE o de 12 V CC. Los mensajes pregrabados, la reproducción programada, la multidifusión RTP, la entrada GPIO, la salida de relé y la activación por URL HTTP lo hacen ideal para escuelas, fábricas, oficinas, tiendas y edificios públicos.



Función de adaptador de paginación WiFi

●Amplificador integrado de 15 W para altavoces analógicos.

●Intercomunicador bidireccional nítido con audio OPUS de 48 kHz.
●Integración de SIP y ONVIF con sistemas de terceros.
●La conexión WiFi de 2,4 GHz admite los modos STA y Punto de Acceso.
●Fuente de alimentación flexible PoE o de 12 V CC.
●Admite mensajes pregrabados, programación y multidifusión RTP.
●Activación de alarmas mediante GPIO, relés y URL HTTP.

● Interfaces para micrófono, auriculares y altavoces para expansión.


Especificación

Audio

Códec

OPUS 48 kHz, MP3 44,1 kHz, G.722-ADPCM 16 kHz, G.711-PCMU 8 kHz, G.711-PCMA 8 kHz, G726 8 kHz, GSM 8 kHz, LPCM-16 bits-estéreo/mono 44,1 kHz

Red

Seguridad

Protección con contraseña, filtrado de direcciones IP, autenticación Digest, registro de acceso de usuarios, cortafuegos

Protocolo de red

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

Interfaz de red

10/100 Base-TX, RJ45

Características SIP

Admite el protocolo SIP para su integración con sistemas VoIP y plataformas SIP/PBX.
Admite servidor SIP secundario/de backend, IPv4 (IPv6 en desarrollo).
Admite los códecs: OPUS, G722, G711U, G711A.
DTMF SIP (RFC 2976, RFC 2833/RFC 4733)

Wi-Fi

Descripción de Wi-Fi

2,4 GHz, IEEE802.11b/g/n, Punto de acceso, STA

Amplificador

Descripción del amplificador

Amplificador integrado de 15 W

General

Material

Metal

Fuente de alimentación

PoE (IEEE802.3af/at)o 12 V CC

Interfaz

1 entrada de E/S, 1 salida de E/S, 1 relé, 1 entrada de micrófono, 1 salida de auriculares, 1 salida de altavoz, 1 botón de reinicio, 1 entrada de CC de 12 V, 1 PoE, 1 antena WiFi

Dimensiones

88 mm × 102 mm × 25 mm

Peso

270 g

Idiomas

Inglés, italiano, ruso, coreano, chino simplificado y tradicional.

Garantía

2 años

El paquete incluye

Adaptador de paginación SIP
Guía rápida



Diagrama de interfaz



dejar un mensaje

Si Usted está interesado en nuestros productos y desea saber más detalles, deje un mensaje aquí, le responderemos tan pronto como nosotros .. puedamos.

Productos relacionados
voip sip gateway
adaptador de paginación SIP tonmind SIP-T20
SIP-T20, Códec de audio OPUS de 48K, micrófono, interfaz de auriculares y altavoz. alarma: GPIO, URL HTTP y salida de retransmisión. compatible con dispositivos voip SIP, ONVIF VMS.
voip sip gateway
Adaptador de búsqueda IP Tonmind SIP-T21
Códec de audio SIP-T21, 48K OPUS, Interfaz de micrófono, auriculares y altavoz. Alarma: GPIO, URL HTTP y salida de relé. Compatible con dispositivos VoIP SIP, ONVIF VMS/NVR.
Network I/O Relay Module
Módulo de relé de E/S de red Tonmind SIP-T30
SIP-T30, 8 relés, 16 entradas de alarma , 15W, PoE, Interfaz de micrófono, auriculares y altavoz , Compatibilidad SIP y ONVIF, API HTTP, mensajes pregrabados, Códec de audio OPUS de 48K
ip board
Tarjeta de red Tonmind para altavoces con entrada de video 1080P
SORBO-K20C , Entrada de vídeo FHD 1080P@30fps, PoE, Códec de audio OPUS 48K, multidifusión RTP, herramienta IP
SIP Wall Mounted Speaker
Altavoz de red de 15 W montado en la pared
SIP-S11, pared, resistencia al agua IP55, 15 W, PoE, compatibilidad SIP y ONVIF, API HTTP, entrada de alarma, mensajes pregrabados, códec de audio OPUS 48K, transmisión HD
IP Intercom
Intercomunicador IP PoE Tonmind SIP-D32
D32 , SIP y ONVIF, intercomunicador bidireccional, PoE, salida de alimentación de 12 V
SIP PCB Board
Placa PCB tonmind SIP con cámara para intercomunicador con altavoz IP
SIP-K20C-M , MIC, altavoz ,alarma IO, interfaz de reinicio. poe, amplificador integrado de 15 W, cámara.
IP Ceiling Speaker
Altavoz de techo IP de 20W Tonmind SIP-S05
SIP-S05, 20W, compatibilidad con SIP y ONVIF, API HTTP, mensajes pregrabados, Audio OPUS de 48Kdec, transmisión HD
dejar un mensaje
dejar un mensaje
Si Usted está interesado en nuestros productos y desea saber más detalles, deje un mensaje aquí, le responderemos tan pronto como nosotros .. puedamos.

Casa

Productos

skype

whatsapp